MySQL 8 und OPDE

Die Firma Oracle hat im April 2018 MySQL 8 als Standardversion freigegeben. Diese Version ist nicht kompatibel mit OPDE.

Bitte verwenden Sie entweder MySQL 5.7 oder MariaDB 10.3. Diese beiden Produkte habe ich mit OPDE getestet und sie funktionieren.

Geben Sie Ihren Kommentar ein. Wiki-Syntax ist zugelassen:
 
  • de/news/mysql8.txt
  • Zuletzt geändert: vor 12 Monaten
  • von opdeadmin